最終更新:2013-03-09 (土) 22:30:37 (1715d)  

zend_extension はてなブックマークを見る
Top / zend_extension

From PHP 5.3 onwards, you always need to use the zend_extension php.ini setting name, and not zend_extension_ts?, nor zend_extension_debug?.