最終更新:2019-06-05 (水) 06:22:43 (81d)  

Ubuntu 19.04 はてなブックマークを見る
Top / Ubuntu 19.04

搭載

  • glibc 2.29?
  • OpenJDK 11?
  • boost 1.67?
  • rustc 1.31?
  • GCC 8.3
  • GCC 9?
  • Python 3.7.3?

参考