最終更新:2019-03-13 (水) 04:00:59 (72d)  

Android 8 はてなブックマークを見る
Top / Android 8

メモ

  • 2017年に製品化されたSoCを使用するAndroid OデバイスはLinux 4.4以降、それ以外のSoCを使用する場合はLinux 3.18以降が必須となる