最終更新:2012-05-16 (水) 12:22:18 (3050d)  

Redmine/インストール/CentOS 5

バージョンとか

CentOS 5のパッケージ

Redmine 1.0?の要求

  • Supported Ruby Version: Ruby 1.8.6?, Ruby 1.8.7
  • Required Rails version: Rails 2.3.5
  • Required Rack version: Rack 1.0.1

Redmine 1.4?