最終更新:2015-09-22 (火) 04:06:36 (1748d)  

Unity/XML
Top / Unity / XML

メモ

  • I had this problem, and just solved it. In Player Settings, Other Settings, if you Api Compatibility Level is .NET 2.0 subset, you will get this error. With .NET 2.0, you will not. It does make your final app bigger, though.