最終更新:2014-10-17 (金) 22:53:11 (2124d)  

VMware vSphere 5.5
Top / VMware vSphere 5.5

非サポート

  • CentOS 4.5-4.8
  • CentOS 5.0-5.5
  • CentOS 6.0
  • Debian 5.0.x
  • Debian 4.0
  • FreeBSD 6.x
  • Netware
  • OS/2 Warp
  • Oracle Linux 4.5-4.8
  • Oracle Linux 5.0-5.5
  • Oracle Linux 6.0
  • Red Hat Enterprise Linux 2.1
  • Red Hat Enterprise Linux 4.5-4.8
  • Red Hat Enterprise Linux 5.2-5.5
  • Red Hat Enterprise Linux 6.0
  • SUSE Linux Enterprise 11 SP0
  • SUSE Linux Enterprise 10 SP0, 10 SP1 and 10 SP2
  • SUSE Linux Enterprise 9 SP0, 9 SP1, 9 SP2 and 9 SP3
  • SUSE Linux Enterprise 8 SP3 and 8 SP4
  • Ubuntu 10.10, 9.10, 9.04, 8.10 and 8.04.x
  • Windows NT
  • All 16-bit Windows releases (Windows 98, Window 95 and Microsoft DOS)