最終更新:2018-08-20 (月) 17:36:11 (762d)  

libwebkitgtk-1.0-0
Top / libwebkitgtk-1.0-0

これに依存しているパッケージ

Debian 9

Ubuntu 16.04

  • libwebkitgtk-1.0-0-dbg?
  • libwxgtk-webview3.0-0v5?
  • libwebkitgtk-dev?
  • uzbl
  • libatrilview3?
  • xtrkcad?
  • webkit2pdf
  • webkit-image-gtk?
  • libwebkitgtk-1.0-0-dbg?
  • python-webkit?
  • osmo
  • node-topcube?
  • monodevelop
  • midori
  • luakit?
  • lightdm-webkit-greeter?
  • libwxgtk-webview3.0-0v5?
  • libwebkitgtk-dev?
  • libatrilview3?
  • libwebkit1.1-cil?
  • balsa
  • guitarix?
  • gphpedit
  • gnucash?
  • gmpc-plugins?
  • geany-plugin-webhelper?
  • geany-plugin-markdown?
  • geany-plugin-devhelp?
  • claws-mail-fancy-plugin?
  • bibledit-gtk?
  • banshee?
  • libcairo2