最終更新:2019-12-15 (日) 05:00:14 (43d)  

chrome-remote-desktop
Top / chrome-remote-desktop

依存パッケージ

  • adduser,
  • xvfb
  • policykit-1?
  • xbase-clients?
  • psmisc?
  • python (>= 2.6)
  • python-psutil?
  • libc6 (>= 2.17)
  • libcairo2 (>= 1.2.4)
  • libdbus-1-3? (>= 1.5.12)
  • libexpat1? (>= 2.0.1)
  • libgcc1? (>= 1:4.1.1)
  • libglib2.0-0? (>= 2.31.8)
  • libgtk-3-0? (>= 3.9.10)
  • libnspr4? (>= 2:4.9-2~)
  • libnspr4-0d? (>= 1.8.0.10)
  • libnss3? (>= 2:3.22)
  • libpam0g? (>= 0.99.7.1)
  • libpango-1.0-0? (>= 1.14.0)
  • libx11-6
  • libxcomposite1? (>= 1:0.3-1)
  • libxdamage1? (>= 1:1.1)
  • libxext6
  • libxfixes3?
  • libxi6
  • libxrandr2? (>= 2:1.2.0)
  • libxss1
  • libxtst6